File diff 827c719a42ed → 75ffbf8c8b18
setup.py
Show inline comments
 
@@ -35,13 +35,13 @@ INSTALL_REQUIREMENTS = [
 
# allow setup.py to be run from any path
 
os.chdir(os.path.normpath(os.path.join(os.path.abspath(__file__), os.pardir)))
 

	
 
setup(
 
    name='django-conntrackt',
 
    version='0.2-dev',
 
    packages=find_packages(exclude=["projtest", "projtest.*"]),
 
    packages=find_packages(exclude=["testproject", "testproject.*"]),
 
    include_package_data=True,
 
    license='GPLv3+',
 
    description='A simple application for tracking connection requirements between different entities in a network.',
 
    long_description=README,
 
    url='http://projects.majic.rs/conntrackt',
 
    author='Branko Majic',