File diff d3db3c085912 → b0fc2c3b179f
setup.py
Show inline comments
 
@@ -29,13 +29,13 @@ TEST_REQUIREMENTS = [str(r.req) for r in
 

	
 
# allow setup.py to be run from any path
 
os.chdir(os.path.normpath(os.path.join(os.path.abspath(__file__), os.pardir)))
 

	
 
setup(
 
    name='django-conntrackt',
 
    version='0.1',
 
    version='0.2',
 
    packages=find_packages(exclude=["projtest", "projtest.*"]),
 
    include_package_data=True,
 
    license='GPLv3+',
 
    description='A simple application for tracking connection requirements between different entities in a network.',
 
    long_description=README,
 
    url='http://projects.majic.rs/conntrackt',