File diff 35ef57faacc4 → 102464f99847
setup.py
Show inline comments
 
@@ -66,13 +66,13 @@ extras_requirements = {
 

	
 
# allow setup.py to be run from any path
 
os.chdir(os.path.normpath(os.path.join(os.path.abspath(__file__), os.pardir)))
 

	
 
setup(
 
    name='gimmecert',
 
    version='0.5.0',
 
    version='0.0.0',
 
    packages=find_packages(exclude=['tests', 'functional_tests']),
 
    include_package_data=True,
 
    license='GPLv3+',
 
    description='A simple tool for quickly issuing server and client certificates.',
 
    long_description=README,
 
    url='http://projects.majic.rs/gimmecert',